PHP 5.2.11 fix security problems.

by dt on September 19th, 2009

Acording to SecurityFocus, PHP versions 5.2.10 and lower have multiple vulnerabilities that can be exploited local or remote. Latest PHP version, 5.2.11 fix these problems. No mention about 5.3.

shorturl: